Aprilia Sr Forum
Benvenuto in Aprilia Sr Forum e grazie per averci fatto visita.

Se sei un utente ti invitiamo ad accedere mentre se sei nuovo ci farebbe piacere entrassi nella nostra comunita.

Buona navigazione!

Lo Staff....

Forum per gli appassionati della serie SR marcata Aprilia.


Non sei connesso Connettiti o registrati

Aprilia Sr 125 Replica problemi accensione !!!!!! "a freddo"

Vedere l'argomento precedente Vedere l'argomento seguente Andare in basso  Messaggio [Pagina 1 di 1]

gianni4078


Alle prime armi...
Alle prime armi...
ciao a tutti sono nuovo ho da poco aquistato usato un sr 125 rep. e a freddo credetemi non ne vuole sapere di partire eppure ho controllato tutto la corrente alla candela (nuova) arriva bene carburatore pulito mi sapete aiutare voi?
pensate che quando parte mi sembra di aver rianimato una vespa degli anni 20 poi pian pian si riprende e una volta partito fa la sua porca figura se lo uso tutti i giorno no problem ..... ma se sta fermo 2 gg. ci perdo mezz'ora a farlo partire che sara? ciao aspetto notizie grazie a tutti

Vedi il profilo dell'utente

Admin

avatar
Admin
Admin
mha..non so ke dirti...se dici che la corrente arriva e che il carburatore è in ottimo stato...hai l'aria manualè!?!?!....ovvero tra la manopola di sinistra e il manubrio c'è una levetta?


_________________
I am ADMIN of sr forum...

Vedi il profilo dell'utente
gianni4078 ha scritto:ciao a tutti sono nuovo ho da poco aquistato usato un sr 125 rep. e a freddo credetemi non ne vuole sapere di partire eppure ho controllato tutto la corrente alla candela (nuova) arriva bene carburatore pulito mi sapete aiutare voi?
pensate che quando parte mi sembra di aver rianimato una vespa degli anni 20 poi pian pian si riprende e una volta partito fa la sua porca figura se lo uso tutti i giorno no problem ..... ma se sta fermo 2 gg. ci perdo mezz'ora a farlo partire che sara? ciao aspetto notizie grazie a tutti
Cambia la candela non sarà adatta....Mi capitava a me con un Gilera Bullit....Comunque guarda nel manuale che ci deve essere scritto la candela adatta

Vedi il profilo dell'utente
Alza il getto del minimo

Vedi il profilo dell'utente

ienrj

avatar
50cc
50cc
A freddo non parte => grasso al minimo.
Getto del minimo troppo grande, ma se lo scooter è originale:
- Cambia candela con una nuova e avvicina l'elettrodo della candela di 0,1 mm
- Pulisci il filtro dell'aria, (se è sporco ingrassa la miscela)

Vedi il profilo dell'utente
verifica il filtro benzina

sostituire ogni 5 anni il tubo benzina non è una cattiva idea e installare un filtro benzina prima del carburatore evita di dover pulire spesso ilcarburatore stesso.

verifica i fusibili e che le viti alla batteria siano ben strette e che sui morsetti batteria ci sia grasso.

se non va bene a massa ( ossidazione ) può creare questi problemi.

Vedi il profilo dell'utente

Contenuto sponsorizzato


Vedere l'argomento precedente Vedere l'argomento seguente Tornare in alto  Messaggio [Pagina 1 di 1]

Permessi di questa sezione del forum:
Non puoi rispondere agli argomenti in questo forum