Aprilia Sr Forum
Benvenuto in Aprilia Sr Forum e grazie per averci fatto visita.

Se sei un utente ti invitiamo ad accedere mentre se sei nuovo ci farebbe piacere entrassi nella nostra comunita.

Buona navigazione!

Lo Staff....

Forum per gli appassionati della serie SR marcata Aprilia.


Non sei connesso Connettiti o registrati

Problema accensione Aprili Sr Ditech 2000

Vedere l'argomento precedente Vedere l'argomento seguente Andare in basso  Messaggio [Pagina 1 di 1]

1 Problema accensione Aprili Sr Ditech 2000 il Gio Lug 08, 2010 11:26 am

MkKoY


Alle prime armi...
Alle prime armi...
Salve a tutti ragazzi, ho un problema rognoso che spero il vostro aiuto mi aiuti a risolvere.
Innanzitutto mi presento, mi chiamo Roberto ho 26 anni, e di motori non ci capisco molto.

Possiedo uno scooted Aprilia Sr Ditech del 2000, ho da poco cambiato marmitta(aveva l'originale) ho messo la Giannelli, ho cambiato variatore mettendo quello malossi. Lo scooter va una bomba, prende i 98/100 senza problemi nonostante l'eta.

Tuttavia, da un paio di settimane, per accendere la mattina o cmq quando rimaneva spento un po di ore, mi stava facendo dannare.... fino al punto che settimana scorsa, mi è si spento in mano, mentre facevo una discesa (andando al mare).

Ieri con un mio amico, lo abbiamo smontato interamente, e si è accorto che c'era (per di piu') da fare la rettifica al pistone, causa grossi sfregi. Effettuata la rettifica, che andava fatta, ma che ero consapevole non avrebbe risolto il problema dell'accensione, andiamo a rimontare tutto... ma nulla lo scooter non va. IL motorino di avviamento sembra andare ma lo scooter non vuole saperne di partire.

Vi prego, qualcuno ha qualche idea da darmi? Io so poco, il mio amico, non sa praticamente che pesci prendere, puo' essere la pompa della benzina? e se si come faccio ad assicurarmene, vsto che vedendo i prezzi online non va al di sotto dei 200 euro?

Aspetto vostre risposte, se volete maggiori informazioni, non esistate.... aiutatemi:)
Vi ringrazio e scusate per il lungo post.

MkKoY aka Roberto.

Vedi il profilo dell'utente

2 Re: Problema accensione Aprili Sr Ditech 2000 il Gio Lug 08, 2010 2:55 pm

Benvenuto al Forum
cmq x quanto riguarda l'accensione non so se ha lo stesso problema del mio...
il problema è causato da una elettrovalvola malfunzionante situata nel circuito dell'iniezione cioè tra la pompa della benzina alla testata del cilindro...

Vedi il profilo dell'utente

3 Re: Problema accensione Aprili Sr Ditech 2000 il Gio Lug 08, 2010 9:30 pm

MkKoY


Alle prime armi...
Alle prime armi...
a boh, provate a dirmi le possibili soluzione, perchè io veramente non so piu' che pesci prendere Sad

Avresti una foto da postarmi per capire cos'è e qual'è questa elettrovalvola? oggi abbiamo provveduto a cambiare iniettore e nulla....

cambiato pure la testa (inclusa la pompetta annessa) e niente!

aiuto.

Vedi il profilo dell'utente

4 Re: Problema accensione Aprili Sr Ditech 2000 il Gio Lug 08, 2010 9:56 pm

Admin

avatar
Admin
Admin
ti consiglio prima di spendere ancora dei soldi inutilmente di accertarti del problema!..una cosa...la batteria è carica?!..ahaha..xD


_________________
I am ADMIN of sr forum...

Vedi il profilo dell'utente

5 Re: Problema accensione Aprili Sr Ditech 2000 il Gio Lug 08, 2010 11:45 pm

potrebbe essere anke ke la massa nn scarichi bene...
cmq non ho una foto di questa elettrovalvola xò mi ricordo ke è verde XD

Vedi il profilo dell'utente

6 Re: Problema accensione Aprili Sr Ditech 2000 il Ven Lug 09, 2010 12:59 am

MkKoY


Alle prime armi...
Alle prime armi...
la batteria è carica certo Smile

allora ho capito cos'è l'elettrovalvola.... e ti dico che abbiamo ANCHE cambiato quella, quando abbiamo cambiato la testata, ma nulla.

Smontando la plastica frontale, quella sotto al quadro diciamo, ci stanno: la centralina e un relè, potrebbero essere loro?

Vedi il profilo dell'utente

7 Re: Problema accensione Aprili Sr Ditech 2000 il Ven Lug 09, 2010 2:51 am

mmm questo relè può essere... magari anke qualche filo ke nn funziona o ke nn fa contatto

Vedi il profilo dell'utente

8 Re: Problema accensione Aprili Sr Ditech 2000 il Ven Lug 09, 2010 11:08 am

MkKoY


Alle prime armi...
Alle prime armi...
nulla, il relè portato all'elettrauto e funziona.

Vedi il profilo dell'utente

9 Re: Problema accensione Aprili Sr Ditech 2000 il Sab Lug 10, 2010 12:20 am

MkKoY


Alle prime armi...
Alle prime armi...
nessuno???

c'è un modo per capire se la centralina funziona come deve?

Vedi il profilo dell'utente

Contenuto sponsorizzato


Vedere l'argomento precedente Vedere l'argomento seguente Tornare in alto  Messaggio [Pagina 1 di 1]

Permessi di questa sezione del forum:
Non puoi rispondere agli argomenti in questo forum